» Ubuntu » Pakete » lucid-updates » libs » libnss3-0d
lucid  ] [  lucid-updates  ]
[ Quellcode: nss  ]

Paket: libnss3-0d (3.15.4-0ubuntu0.10.04.2) [universe]

Links für libnss3-0d

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket nss herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Transition package for Network Security Service libraries

This is a set of libraries designed to support cross-platform development of security-enabled client and server applications. It can support SSLv2 and v4, TLS, PKCS #5, #7, #11, #12, S/MIME, X.509 v3 certificates and other security standards.

Andere Pakete mit Bezug zu libnss3-0d

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: libnss3-1d
    Network Security Service libraries

libnss3-0d herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 19,3 kB72,0 kB [Liste der Dateien]
i386 19,3 kB72,0 kB [Liste der Dateien]