» Ubuntu » Pakete » lucid-updates » libs » libnss3-1d
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Quellcode: nss  ]

Paket: libnss3-1d (3.15.4-0ubuntu0.10.04.2)

Links für libnss3-1d

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket nss herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Network Security Service libraries

This is a set of libraries designed to support cross-platform development of security-enabled client and server applications. It can support SSLv2 and v4, TLS, PKCS #5, #7, #11, #12, S/MIME, X.509 v3 certificates and other security standards.

Andere Pakete mit Bezug zu libnss3-1d

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libnspr4-0d (>= 4.8.6)
    NetScape Portable Runtime Library
  • dep: libsqlite3-0 (>= 3.6.22)
    SQLite 3 shared library
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

libnss3-1d herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 1.342,8 kB3.616,0 kB [Liste der Dateien]
i386 1.223,3 kB3.048,0 kB [Liste der Dateien]