» Ubuntu » Pakete

Error

two or more packages specified (libpango1.0-dev lucid-updates)