» Ubuntu » Pakete

Error

two or more packages specified (libqt4-designer lucid-updates)