» Ubuntu » Pakete

Error

two or more packages specified (libqtscript2.2-cil lucid-updates)