» Ubuntu » Pakete

Error

two or more packages specified (libusb++-0.1-4c2 lucid-updates)