» Ubuntu » Pakete » lucid-updates » admin » linux-backports-modules-input-2.6.32-39-preempt
lucid  ] [  lucid-updates  ]
[ Quellcode: linux-backports-modules-2.6.32  ]

Paket: linux-backports-modules-input-2.6.32-39-preempt (2.6.32-39.40) [universe]

Ubuntu supplied Linux modules for version 2.6.32 on x86_64.

This package contains input modules supplied by Ubuntu for Linux 2.6.32.

You likely do not want to install this package directly. Instead, install the linux-backports-modules-input-lucid-preempt meta-package, which will ensure that upgrades work correctly, and that supporting packages are also installed.

Andere Pakete mit Bezug zu linux-backports-modules-input-2.6.32-39-preempt

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: dpkg (>= 1.10.24)
    Debian package management system

linux-backports-modules-input-2.6.32-39-preempt herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 23,1 kB120,0 kB [Liste der Dateien]