» Ubuntu » Pakete

Error

two or more packages specified (linux-headers-2.6.35-30-generic-pae lucid-updates)