» Ubuntu » Pakete

Error

two or more packages specified (linux-image-2.6.32-25-preempt lucid-updates)