» Ubuntu » Pakete

Error

two or more packages specified (linux-image-2.6.32-27-386 lucid-updates)