» Ubuntu » Pakete

Error

two or more packages specified (linux-image-2.6.32-28-generic-pae lucid-updates)