» Ubuntu » Pakete

Error

two or more packages specified (postfix-pgsql lucid-updates)