» Ubuntu » Pakete

Error

two or more packages specified (kbruch lucid-updates)