» Ubuntu » Pakete

Error

two or more packages specified (php5-intl lucid-updates)