» Ubuntu » Pakete

Error

two or more packages specified (qt-creator lucid-updates)