» Ubuntu » Pakete

Error

two or more packages specified (korundum4 lucid-updates)