» Ubuntu » Pakete

Error

two or more packages specified (libreadline-ruby1.8 lucid-updates)