» Ubuntu » Pakete

Error

two or more packages specified (language-pack-ks-base lucid-updates)