» Ubuntu » Pakete

Error

two or more packages specified (language-pack-tlh-base lucid-updates)