» Ubuntu » Pakete

Error

two or more packages specified (wine1.2-dbg lucid-updates)