» Ubuntu » Pakete

Error

two or more packages specified (wx2.6-headers lucid-updates)