» Ubuntu » Pakete

Error

two or more packages specified (x11-xserver-utils lucid-updates)