» Ubuntu » Pakete

Error

two or more packages specified (sugar-pollbuilder-activity lucid-updates)