» Ubuntu » Pakete » lucid (10.04LTS) » games » abuse-frabs
lucid  ]
[ Quellcode: abuse-frabs  ]

Paket: abuse-frabs (2.11-1) [universe]

Links für abuse-frabs

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket abuse-frabs herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Games Team (E-Mail-Archiv)
  • Sam Hocevar (Debian packages)

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

levels and graphics for Abuse

This package contains the levels and graphics for the game Abuse with the Free Abuse (fRaBs) extensions.

This package obsoletes abuse-lib which will be removed at some point. If you still need abuse-lib for some reason, please contact the maintainer now.

The Abuse sound effects are not included, due to copyright problems.

Andere Pakete mit Bezug zu abuse-frabs

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • dep: abuse (>= 1:0.7.0-1)
    SDL port of the Abuse action game

abuse-frabs herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 3.231,7 kB13.988,0 kB [Liste der Dateien]