» Ubuntu » Pakete » lucid » squirrelmail-compatibility » all » Download

Download-Seite für squirrelmail-compatibility_2.0.15-1_all.deb

Falls Sie Ubuntu auf Ihrem Rechner einsetzen, wird nachdrücklich empfohlen, einen Paket-Manager wie Aptitude oder Synaptic zum Herunterladen und Installieren von Paketen zu benutzen und nicht diese Website.

Sie können jeden der aufgeführten Spiegel-Server benutzen, indem Sie eine Zeile der folgenden Art zu Ihrer /etc/apt/sources.list hinzufügen:

deb http://cz.archive.ubuntu.com/ubuntu lucid main universe

Ersetzen Sie dabei cz.archive.ubuntu.com/ubuntu mit dem gewünschten Spiegel-Server.

Sie können die angeforderte Datei aus dem pool/universe/s/squirrelmail-compatibility/-Unterverzeichnis auf jeder dieser Sites herunterladen:

Falls keine der genannten Seiten schnell genug für Sie ist, beachten Sie bitte auch unsere komplette Spiegelliste.

Beachten Sie, dass Sie bei einigen Browsern angeben müssen, dass die Datei als Datei gespeichert werden soll. Bei Firefox oder Mozilla sollten Sie die Umschalttaste halten, wenn Sie auf eine URL klicken.

Weitere Informationen über squirrelmail-compatibility_2.0.15-1_all.deb:

Genaue Größe 34876 Byte (34,1 kByte)
MD5-Prüfsumme f7ebe5be9896ffa2df1bb32a508ec37e
SHA1-Prüfsumme ab0ca1bcbd4442ccc16f13b1dd395b30041722ad
SHA256-Prüfsumme c0bd736c5b4b3962454172e02d73e2b7fd66051b648255ee98f315b60cb7a2aa