» Ubuntu » Pakete

Error

two or more packages specified (autoconf2.59 lucid)