» Ubuntu » Pakete » lucid (10.04LTS) » debian-installer » bogl-bterm-udeb
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: bogl  ]

Paket: bogl-bterm-udeb (0.1.18-3ubuntu4)

Links für bogl-bterm-udeb

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket bogl herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Debian QA Group

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

udeb-Paket des Debian-Installers

Warnung: Dieses Paket ist nur dazu gedacht, um debian-installer-Images zu erzeugen. Installieren Sie es nicht auf einem normalen Ubuntu-System.

Ben's Own Graphics Library - graphical terminal

Ben's Own Graphics Library is a small framebuffer library, including basic widgets, support for text in multiple languages, and mouse handling.

This package contains bterm, a UTF-enabled framebuffer terminal, for use in debian-installer.

Andere Pakete mit Bezug zu bogl-bterm-udeb

  • hängt ab von
  • empfiehlt
  • schlägt vor

bogl-bterm-udeb herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 24,7 kB80,0 kB keine aktuellen Informationen
i386 21,8 kB76,0 kB keine aktuellen Informationen