» Ubuntu » Pakete

Error

two or more packages specified (bridge-utils lucid)