» Ubuntu » Pakete » lucid (10.04LTS) » mail » courier-authlib-postgresql
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: courier-authlib  ]

Paket: courier-authlib-postgresql (0.62.4-1) [universe]

Links für courier-authlib-postgresql

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket courier-authlib herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Stefan Hornburg (Racke)

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

PostgreSQL support for the Courier authentication library

This package contains the PostgreSQL support for the Courier authentication library.

Andere Pakete mit Bezug zu courier-authlib-postgresql

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: courier-authlib (>= 0.62.4)
    Courier authentication library
  • dep: libc6 (>= 2.3.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libpq5 (>= 8.4~0cvs20090328)
    PostgreSQL C client library

courier-authlib-postgresql herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 20,6 kB116,0 kB [Liste der Dateien]
i386 19,6 kB116,0 kB [Liste der Dateien]