» Ubuntu » Pakete

Error

two or more packages specified (libogremain-1.6.4-dbg lucid)