» Ubuntu » Pakete

Error

two or more packages specified (desktop-file-utils lucid)