» Ubuntu » Pakete

Error

two or more packages specified (cedet-common lucid)