» Ubuntu » Pakete

Error

two or more packages specified (gcj-4.3 lucid)