» Ubuntu » Pakete

Error

two or more packages specified (gcj-4.3-base lucid)