» Ubuntu » Pakete

Error

two or more packages specified (gnustep-back0.16 lucid)