» Ubuntu » Pakete » lucid (10.04LTS) » libs » gnustep-dl2
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Quellcode: gnustep-dl2  ]

Paket: gnustep-dl2 (0.11.0-1.1build1) [universe]

Links für gnustep-dl2

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket gnustep-dl2 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Objective-C Classes needed for Database Access

GNUstep Database Library Version 2 is needed by GNUstep applications that communicate with databases. It's an implementation of Apple's Enterprise Objects Framework (EOF) v 3.0 (from NeXT), and Apple's WebObjects 4.5 interface.

Andere Pakete mit Bezug zu gnustep-dl2

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

gnustep-dl2 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 1.061,4 kB4.352,0 kB [Liste der Dateien]
i386 851,9 kB3.524,0 kB [Liste der Dateien]