» Ubuntu » Pakete

Error

two or more packages specified (isdnlog lucid)