» Ubuntu » Pakete » lucid (10.04LTS) » ruby » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Quellcode: ruby1.9.1  ]

Paket: libdbm-ruby1.9.1 (1.9.1.378-1) [universe]

Links für libdbm-ruby1.9.1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby1.9.1 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • akira yamada
  • Daigo Moriwaki
  • Lucas Nussbaum

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

DBM interface for Ruby 1.9.1

This package provides an extension library "dbm" for Ruby 1.9.1. The library makes Ruby programs to be able to access to a DBM file.

On Debian, the extension library is built with GDBM.

Andere Pakete mit Bezug zu libdbm-ruby1.9.1

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.2.5) [amd64]
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.3.6-6~) [i386]
  • dep: libgdbm3 (>= 1.8.3)
    GNU dbm database routines (runtime version)
  • dep: libruby1.9.1 (>= 1.9.1.378)
    Libraries necessary to run Ruby 1.9.1

libdbm-ruby1.9.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 12,7 kB92,0 kB [Liste der Dateien]
i386 11,8 kB88,0 kB [Liste der Dateien]