» Ubuntu » Pakete » lucid (10.04LTS) » virtual » libgnomekbdui-dev
lucid  ] [  lucid-updates  ]

Virtuelles Paket: libgnomekbdui-dev

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libgnomekbdui-dev bereitstellen

libgnomekbd-dev
GNOME library to manage keyboard configuration - development files