» Ubuntu » Pakete

Error

two or more packages specified (libgnustep-base1.19-dbg lucid)