» Ubuntu » Pakete » lucid (10.04LTS) » oldlibs » libgpmg1-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: gpm  ]

Paket: libgpmg1-dev (1.20.4-3.2ubuntu2)

Links für libgpmg1-dev

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket gpm herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

transitional dummy package which can be safely removed

This package is only useful to ensure clean upgrades from old Debian releases and can be safely removed.

Pakete, die libgpmg1-dev bereitstellen

libgpm-dev
General Purpose Mouse - development files

Andere Pakete mit Bezug zu libgpmg1-dev

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libgpm-dev
    General Purpose Mouse - development files

libgpmg1-dev herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 23,6 kB64,0 kB [Liste der Dateien]
i386 23,6 kB64,0 kB [Liste der Dateien]