» Ubuntu » Pakete

Error

two or more packages specified (libmono-microsoft7.0-cil lucid)