» Ubuntu » Pakete

Error

two or more packages specified (libmultisync-plugin-evolution lucid)