» Ubuntu » Pakete

Error

two or more packages specified (libncurses-ruby lucid)