» Ubuntu » Pakete » lucid (10.04LTS) » virtual » libnotify1-gtk2.10
lucid  ] [  lucid-updates  ]

Virtuelles Paket: libnotify1-gtk2.10

Dies ist ein virtuelles Paket. Sehen Sie in die Debian-Richtlinien bezüglich einer Definition von virtuellen Paketen.

Pakete, die libnotify1-gtk2.10 bereitstellen

libnotify1
sends desktop notifications to a notification daemon