» Ubuntu » Pakete

Error

two or more packages specified (libqcad0-dev lucid)