» Ubuntu » Pakete » lucid (10.04LTS) » libs » libxslt1.1
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Quellcode: libxslt  ]

Paket: libxslt1.1 (1.1.26-1ubuntu1.2) [security]

Links für libxslt1.1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libxslt herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Ähnliche Pakete:

XSLT processing library - runtime library

XSLT is an XML language for defining transformations of XML files from XML to some other arbitrary format, such as XML, HTML, plain text, etc. using standard XSLT stylesheets. libxslt is a C library which implements XSLT.

This package contains libxslt library used by applications for XSLT transformations.

Andere Pakete mit Bezug zu libxslt1.1

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libgcrypt11 (>= 1.4.2)
    LGPL Crypto library - runtime library
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

libxslt1.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 239,4 kB480,0 kB [Liste der Dateien]
i386 230,6 kB456,0 kB [Liste der Dateien]