» Ubuntu » Pakete

Error

two or more packages specified (octave-gsl lucid)