» Ubuntu » Pakete » lucid (10.04LTS) » math » octave3.0-emacsen
lucid  ]
[ Quellcode: octave3.0  ]

Paket: octave3.0-emacsen (1:3.0.5-7ubuntu2) [universe]

Links für octave3.0-emacsen

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket octave3.0 herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Octave Group (E-Mail-Archiv)
  • Rafael Laboissiere
  • Thomas Weber

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Emacs support for the GNU Octave language (3.0 branch)

Octave is a (mostly Matlab (R) compatible) high-level language, primarily intended for numerical computations. It provides a convenient command-line interface for solving linear and nonlinear problems numerically.

This package provides the elisp files for the Octave modes for GNU Emacs and XEmacs.

Andere Pakete mit Bezug zu octave3.0-emacsen

  • hängt ab von
  • empfiehlt
  • schlägt vor

octave3.0-emacsen herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 101,0 kB280,0 kB [Liste der Dateien]