» Ubuntu » Pakete

Error

two or more packages specified (sgb lucid)